Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Privatkunden Shop

IP-Wettersensoren-System

Mobile Alerts für Android 2.3 ?

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 2

Mobile Alerts Starter-Set MA10001, Gateway + Temperatursensor

Artikel-Nr.: 117581

zum Produkt
Mobile Alerts für Android 2.3 ?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.03.2015, 13:22
gibt es eine Mobile Alert app für Android 2.3 ?
Die vorhandene ist nicht kompatibel.
Aw: Mobile Alerts für Android 2.3 ?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.03.2015, 16:24
Hallo regri,

für einen Betrieb ist die Android-Version 3.0 oder höher erforderlich. Auf Android 2.3 lässt sich die mobile Alerts App leider nicht installieren.


Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung