Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Privatkunden Shop

Starter Sets (Mobile Alerts)

sporadisch schlechte Verbindung zum Gateway

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 3

Mobile Alerts Wetter-Starter-Set MA10050

Artikel-Nr.: 122007

zum Produkt
sporadisch schlechte Verbindung zum Gateway
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.03.2017, 18:48
Habe mir dieses Set Ende letzten Jahres gekauft und bin "eigentlich" sehr zufrieden.
"Eigentlich" weil es sporadisch immer wieder Verbindungsabbrüche zwischen Gateway und den Sensoren gibt. Besonders beim Aktivieren des Windmessers (gestern durchgeführt) hatte ich große Probleme - es dauerte mehrere Stunden bis Daten empfangen wurdn (Sensor korrekt aktiviert, Abstand zum Gateway ca.5m - getrennt durch eine einzige Ziegelwand). Es gibt auch immer wieder Verbindungsabbrüche zum Außentemperatursensor, und zum Fensterkontakt die ebenfalls nicht sehr weit entfernt sind. Der Regenmesser ist viel weiter entfernt aufgestellt (1x durchs ganze Haus mit mehreren Wänden und massiven Decken) und da gibt es keine Probleme.

Es gab ja mal Änderungen beim Gateway - kann es vielleicht sein dass mein Gateway noch eine alte Firmware drauf hat (V1.50.00 - Compilation Date 02/11/15)?
Aw: sporadisch schlechte Verbindung zum Gateway
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.03.2017, 12:05
Hallo mhowie1,

anhand des genannten Datums vermuten wir, dass Ihnen noch ein älteres Gateway vorliegt. Unter Ihrer ELV-Kundennummer konnten wir jedoch keinen Kauf nachvollziehen, so dass sich dieses nicht mit Sicherheit sagen lässt.

Das Firmware-Update bei haltet aber eigentlich nur die Unterstützung neuer Sensoren. Bei sporadischen Funk-Abbrüchen ist eher eine zu hohe Distanz zwischen Sender und Empfänger oder aber ein Störsender in der Nähe zu vermuten.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: sporadisch schlechte Verbindung zum Gateway
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.03.2017, 19:45
Hallo liebe Kundenbetreuung,

eigentlich müssten Sie anhang meiner Kundennummer sehen dass ich Ende Januar 2017 das Starterset MA 10050 direkt bei Ihnen gekauft habe - das angesprochene Gateway war Bestandteil dieses Sets.

Die von mir angegebenen Daten werden mir auf der "Homepage" des Gateways angezeigt (leider kann ich hier kein Bild hochladen um es darzustellen, da anscheinend nur Bilder mit einer URL einzubinden gehen), es ist natürlich NICHT das Kaufdatum des Gateways. Da mir dieses Datum als ziemlich alt (in Bezug auf das Kaufdatum) vorgekommen ist hatte ich eine ältere Version vermutet - wenn das aber ausschließlich eine Auswirkungen auf die Kompatibilität mit neueren Sensoren hat sollte es den Empfang eigentlich nicht beeinflussen.

Mittlerweile habe ich verschiedene Positionierungen des Gateways durchprobiert und am jetzigen Standort besteht zu allen Sensoren ein ausreichend guter Empfang (keine Verbindungsabbrüche mehr).

Wäre es trotzdem möglich beim Hersteller des Gateways mal nachzufragen ob die angegebene Firmware die aktuelle Version ist?

Freundliche Grüße